Inscription

Pas encore inscrit(e) sur le forum ?

Ça prend 3 secondes : un email, un mot de passe et c'est tout !

Vous bénéficierez de plus de fonctionnalités sur le forum.

Même sans participer, ça vaut la peine.

Voile blanchâtre en surface

29 janvier 2013 à 16:06 Bruno

Salut les amis,

Ce midi je me suis aperçu qu'un film blanchâtre flottai en surface de mon bac de 350L....

Hier sur la chat box j'avais fait par du même problème sur un bac de 50L et il semblerait que ce soit normal mais j'aimerai m'en débarrasser car étant très très opaque la lumière commence à avoir du mal à passer.

J'ai pensé à brasser la surface de l'eau une fois la lumière éteinté et la diffusion de CO² arrêtée vous en pensez quoi?

Et autre petit point gênant, j'ai des algues filamenteuses au sommet des plantes les plus grandes et ce depuis que j'ai ma nouvelle rampe d'éclairage équipée de 2 tubes de 10°K. C'est lié non? Les poissons sont pas très nourris, moins qu'auparavant époque ou je n'avais pas d'algues.

Un changement de tubes s'imposerait-il?

Merci pour le coup de nageoire ^^

29 janvier 2013 à 16:12 Sam

Si le rejet de ton filtre est puissant et proche de la surface, il cassera le voile.

Toute modification d'un équilibre peut engendrer une poussée d'algues.
Pour la filamenteuse, comme pour toute algue, il faut couper les feuilles atteintes dès que tu les vois.

Est-ce que la puissance d'éclairage a changé avec cette nouvelle rampe ?

29 janvier 2013 à 16:13 Bruno

Auparavant j'avais une rampe de 2 x 39 watts dont un tube rose et l autre lumière du jour et pas de CO².

29 janvier 2013 à 16:14 Bruno

Ce soir c'est jardinage intense d'ailleurs !

29 janvier 2013 à 16:30 floflo

moi aussi j'ai un film blanc en surface maintenant que le bac est plus ou moins fermé il y est moins, puis comme dit Sam j'ai remonté la sortie de mon filtre ça brasse mieux la surface

Bon jardinage!!

29 janvier 2013 à 16:32 Bruno

Ok merci Floflo ce soir jardinage sauvage et modification du rejet de la pompe pour faire de petites vagues en surface.

29 janvier 2013 à 16:33 Raid-Hache

Crève pas la surface histoire de pas trop dégazer, mais un simple remous cassera le film

29 janvier 2013 à 16:34 Sam

Tu changes l'éclairage, c'est normal que les plantes aient besoin de s'adapter.
Il est plus puissant et tu ajoutes du CO2, ça fait beaucoup de perturbations.

Coupe bien les algues, nourris bien les plantes, fais de grands changements d'eau.
Si tu en as la possibilité, teste nitrates et phosphates.

29 janvier 2013 à 16:42 Bruno

Ok Sam y a que les phosphates que je pourrai pas faire.

29 janvier 2013 à 17:45 sergio

Un petit point sur l'éclairage, le spectre de la lumière du jour, celle qui est nécessaire à la croissance des plantes, le spectre donc, tire vers le rouge en passant par l'orange, le jaune et le blanc. Le blanc naturel tourne aux alentours de 4000k, en augmentant la couleur, le blanc va de plus en plus vers le bleu, 6000k et au delà, pour devenir vraiment bleu; La croissance des algues est stimulée par la couleur bleue, c'est pour cette raison que les tubes horticoles sont roses, d'autres rouges, pour se rapprocher au maximum de la lumière du jour, et éviter la croissance des algues, ce n'est peut être qu'un détail, mais il est important.

29 janvier 2013 à 17:49 Bruno

Il me semblai bien que 10000°K c'était pas top.

29 janvier 2013 à 17:52 sergio

Tu peux diminuer un peu le temps d'éclairage, pour voir ce qui se passe.

29 janvier 2013 à 18:20 Sam

Je ne suis pas d'accord avec ton analyse Sergio.

Tout d'abord, ce que l'on appelle température des tubes ( le 10.000°K ) est une moyenne du spectre lumineux.
Des tubes de couleurs "visuelles" différentes peuvent avoir une température identique.
A partir de là, comment comparer des tubes juste avec cette info ?

La mécanique qui s'occupe de convertir l'énergie lumineuse dans les plantes et les algues est la même.
http://fr.wikipedia.org/wiki/Chloroplaste
La lumière qui est bonne pour les algues est bonne pour les plantes.

Mon sentiment est que les algues étant des organismes plus simples que les plantes, elles ont des besoins moins complexes que ces dernières et sont donc favorisées quand les conditions de vie des plantes ne sont pas optimales.

J'ai aussi fait des expériences de pousse de plantes et ça poussait tout aussi bien sous éclairage marin.

D'autres personnes utilisant des tubes "10000K" n'ont pas l'air d'avoir de soucis :
http://showcase.aquatic-gardeners.org/2010/show148.html
http://showcase.aquatic-gardeners.org/2012/show45.html
http://showcase.aquatic-gardeners.org/2012/show314.html
http://showcase.aquatic-gardeners.org/2003/show72.html

C'est juste mon avis et la question est tellement complexe que je ne pense pas qu'on puisse synthétiser si facilement.
Comme le disait Pierre, ce qui marche chez l'un peut reculer chez l'autre.

Ne rejette pas la faute sur tes tubes.
Si le rendu te plait, mon conseil est de continuer et laisser ton bac se restabiliser aux nouveaux paramètres.

29 janvier 2013 à 18:55 sergio

Sam, lorsqu'on parle de couleur émise par une lumière, elle est comparée à un corps noir dit de" Plank,"la couleur émise correspondra toujours à la même température, ce qui veut dire qu'une même valeur aura toujours la même couleur.
Maintenant si des nuances apparaissent, elles ne sont dues qu'à un traitement ou une coloration du support.

La photosynthèse des plantes se fait grâce à la lumière du jour, certes les algues aussi, mais je réitère, la lumière du jour est aux alentours de 4000k, donc, proche du rouge, et le bleu favorise les algues.

29 janvier 2013 à 19:31 Pierre

tu n'as pas fait de trou a la chignole au dessus de ton bac ??????????????(blague)
il faut juste que tu changes le rejet de ta pompe
sans brasser la surface sinon ton co2 foutra le camp
il faut juste laissée l'eau retomber en surface en gros jet
tu dois voir les résultats au bout de quelques heures

29 janvier 2013 à 19:43 Bruno

un simple mouvement en surfacede l eau suffirai?

29 janvier 2013 à 19:52 MeMeW

pour moi un leger mouvement en surface a largement suffit a regler ce probleme

29 janvier 2013 à 21:42 schistura

Sinon tu peux installer un aspirateur de surface type eheim skim 350. Ça marche très bien dans mon bac. Le " léger " courant chez moi ne suffit pas à dissiper les particules présentes à la surface.

30 janvier 2013 à 09:10 Bruno

Bon j'ai installé de quoi faire un léger courant d eau en surface sans oscillation. On vois les particules en surface suivre un léger courant.

Le voile a commencé à disparaître maintenant faut voir l'évolution dans les jours à venir.

Pour les algues filamenteuses j'ai massacré la Rotala et autres plantes attaquées pour en supprimer un maximum. Un changement d au de 20% a été fait et la durée d'éclairage est inférieure à 8 heures (environ 6).

On va voir dans les jours à venir.

Fowum.comCréer un forum gratuit